Commit 4b4e6fe0 authored by Viktor Jelínek's avatar Viktor Jelínek

Compatibility

parent 190d749f
# [Documentation](README.md) - Compatibility
- **Joomla:** 2.5 ~ 3.x
- **Virtuemart:** 2.6.14 ~ 3.0.6.3
- **Virtuemart:** 2.6.14 ~ 3.0.6.x
- Partial compatibility with older Virtuemart 2.0.x
- Product's GTIN/MPN will fall back to SKU on old versions
- Old versions should be theoretically working, but does not support some new/advanced things not present in old Virtuemart versions
(Some elements may have to be unpublished on incompatible versions)
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment